Hallo

Mal für ganz Blöde -
Würde wie o.a. nun endlich mal updaten, nur blick ichs net ganz. Finde jetzt lediglich den kompletten Download von 1.2.4; oder soll das gar so sein?
Hab eben aktuell ein bearbeitetes 1.2.3.1 drauf, würde aber gerne versuchen obs dennoch funzt ohne auftretende Probleme.

Gibt es also beispielsweise irgendwo en paar Updatefiles mit nem install dazu oder dergleichen?

Danke
Äääääääääääääääääääh
13.02.2018, 12:22
Hallo,

bitte nutze doch die neueste Version 1.2.5 und nicht mehr die 1.2.4. Mache natürlich von allem möglichen ein Backup und update erst dann, weil man nie weiß, ob was dazwischen funkt :)
13.02.2018, 14:20
Jo alles klar mach ich, aber meine Frage ist dadurch nicht beantwortet ^^
Äääääääääääääääääääh
13.02.2018, 19:06
14.02.2018, 02:17